MATADOURO 4.5 Ghz

Fórum dedicado à comunidade do servidor Matadouro 4.5 Ghz de Arma 2 DayZ Epoch.


    Servidor com status vermelho.

    Compartilhe

    milte

    Mensagens : 8
    Data de inscrição : 06/10/2015

    Servidor com status vermelho.

    Mensagem por milte em Qui Nov 05, 2015 11:02 pm

    Boa noite,


    Tive que reinstalar meu pc, ao reinstalar o arma 2, e o mod do dayz, ao acessar o dayz, na lista de servidores, o matadouro está aparecendo em vermelho. já tentei algumas coisa, mais nada, tem como me ajudar?
    avatar
    Admin
    Admin

    Mensagens : 42
    Data de inscrição : 21/08/2015
    Localização : RJ

    Re: Servidor com status vermelho.

    Mensagem por Admin em Sab Nov 07, 2015 5:42 pm

    Ola,

    Conseguiu entrar no servidor?

    milte

    Mensagens : 8
    Data de inscrição : 06/10/2015

    Re: Servidor com status vermelho.

    Mensagem por milte em Seg Nov 09, 2015 9:20 am

    Consegui sim. Na verdado, o sever do matadouro em vermelho é do outro modo, o do epoch, eu to conseguindo logar, mas não está aparecendo na minha lista, só consigo entrar com IP.
    avatar
    Admin
    Admin

    Mensagens : 42
    Data de inscrição : 21/08/2015
    Localização : RJ

    Re: Servidor com status vermelho.

    Mensagem por Admin em Seg Nov 09, 2015 2:45 pm

    Você sabe o que significa esta status vermelho, milte?

    Conteúdo patrocinado

    Re: Servidor com status vermelho.

    Mensagem por Conteúdo patrocinado


      Data/hora atual: Seg Dez 11, 2017 12:03 pm